[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#456566: ITP: lua-gtk -- gtk library bindings for lua

Package: wnpp
Severity: wishlist
X-Debbugs-CC: debian-devel@lists.debian.org

--- Please fill out the fields below. ---

   Package name: lua-gtk
        Version: cvs-snapshot
Upstream Author: Wolfgang Oertl
            URL: http://luaforge.net/lua-gtk
        License: LGPL
       This package contains the bindings for the gtk library
       for the lua language version 5.1

The package is almost in shape, and can be built downloading
it from the svn repository:


Enrico Tassi

Reply to: