[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Unmet dependencies on Sparc when building wordnet



On 11/12/2007, Andreas Tille wrote:
>   The following packages have unmet dependencies:
>     man-db: Depends: bsdmainutils but it is not going to be installed
>   E: Broken packages
>   apt-get failed.

28 days ago. At least built successfully in the meanwhile. Furthermore,
bsdmainutils isn't listed as broken or breaking on edos, so asking for
a give-back on sparc@buildd.debian.org should do the trick.

Cheers,

-- 
Cyril Brulebois

Attachment: pgpZsGByGbrim.pgp
Description: PGP signature


Reply to: