[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#432912: ITP: libnet-sip-perl -- SIP handler Perl module

Package: wnpp
Severity: wishlist
Owner: Rene Mayorga <rmayorga@debian.org.sv>

* Package name    : libnet-sip-perl
  Version         : 0.30
  Upstream Author : Steffen Ullrich <steffen_ullrich@genua.de>
* URL             : http://search.cpan.org/~sullr/Net-SIP-0.30/
* License         : Artistic/GPL
  Programming Lang: Perl
  Description     : SIP handler Perl module

Long Description:
Net::SIP module provides a tool to  write SIP endpoints (e.g
phones, answer machines), SIP proxies and registrars.
 Homepage: http://search.cpan.org/~sullr/Net-SIP-0.30/

-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: powerpc (ppc)

Kernel: Linux (PREEMPT)
Locale: LANG=es_ES.UTF-8, LC_CTYPE=es_ES.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Reply to: