[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

emacs22 uploaded to experimental

Packages for emacs22 and emacs22-non-dfsg have been uploaded to
experimental.  These packages represent 22.0.99.  If you're
interested, please test them and file bugs as appropriate.

I've been using earlier 22.0.95 based packages here for a while with
no serious problems.

Note that it's possible there might be some incompatible changes
before emacs22 moves to unstable, but if so, I expect them to be

Rob Browning
rlb @defaultvalue.org and @debian.org; previously @cs.utexas.edu
GPG starting 2002-11-03 = 14DD 432F AE39 534D B592  F9A0 25C8 D377 8C7E 73A4

Reply to: