[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

patch package for 2.6.18-2 but not 2.6.18-3


I'm  trying make a patch package with dh_installkpatches. Patch works
for 2.6.18-2 but not for 2.6.18-3. So, how grants this condition?

Thanks in advance,  
Marcio Roberto Teixeira
I use newsreader (nntp). Don't send messages directly to my email, please
 (even replies or follow-ups); keep all threads here and only here. 

keys: hkp://wwwkeys.pgp.net

home page (building): http://marciotex.googlepages.com

"tchê" Debian/GNULinux user

Porto Alegre - RS - Brasil

Reply to: