[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Obsolete packages in Experimental

After the last update of OOo in Sid (aka Unstable), I wonder if it is
generally considered acceptable to keep obsolete packages in
experimental (currently, Sid has 2.0.1-2 and Experimental 2.0.1-1).

If not, is there a way to remove packages from Experimental?


Reply to: