[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

call to libpam-mysql update

libpam-mysql is a widely used pam module that can auth a user via
mysql database.But the version in debian unstable/testing is  out of
date that has no compatible function with mysql md5() function.There
is wishlist in bug tracking system but looks like the maintainer had
no response.We need an upgrade!

Reply to: