[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Versioned BTS question:

I'm tracking through some old bugs I submitted, cleaning up. I'd like
to close bug 256715, because jpilot and gtk-engines-smooth no longer
interact (because jpilot uses GTK+2 now). What's the appropriate
version to specify to the BTS?

--Ken Bloom

I usually have a GPG digital signature included as an attachment.
See http://www.gnupg.org/ for info about these digital signatures.

Attachment: signature.asc
Description: Digital signature

Reply to: