I intend to rename the binary packages for mysql++ with the upload of 2.0.5.
They've been called libsqlplus* for a while now, which isn't overly
intuitive (I've had multiple people not realize mysql++ was packaged for
debian, due to the name). My choices are either libmysqlpp* (to match
the library name) or libmysql++*. Does anyone have any preferences, or
any reasons why I shouldn't use ++ in the package name? Given that g++
does it, and policy explicitly allows '+', I can't think of any reasons
not to name it libmysql++*.