[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: mass bug filing on packages that are blocking use of cdebconf

Javier Fernández-Sanguino Peña wrote:
> >    spellcast
> Spellcast 1.0-19 was uploaded Aug 6th 2005 and does not use debconf anymore.

joey@dragon:~>apt-cache show spellcast | egrep Version\|Depends
Version: 1.0-19
Depends: debconf, gettext, libc6 (>= 2.3.2.ds1-21), libx11-6 | xlibs (>> 4.1.0)

see shy jo

Attachment: signature.asc
Description: Digital signature

Reply to: