[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: GCC 4.0 as the default GCC / C++ ABI change

* Olaf van der Spek:

>> I don't know if it's related, but roughly since the GCC 4.0 upload, I
>> get strange assembler warnings for perfectly valid C++ programs:
> I got them too but it seems they're now 'fixed' in unstable.

Seems to be the case, thanks.

Reply to: