[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Call to fix bug 302191: libexpat1-dev required for new python-4suite

Hi Arno,

could you please fix the #302191 pending for libexpat1-dev package?

I've attached the required patch to #302191 so it should not be a big
problem to make a new release. Without this modification I'm not able
to build the python-4suite package right. I think the same problem may
occur for other exapt based projects out there.

Raphael Bossek

Attachment: pgppAcNVSw5JC.pgp
Description: PGP signature

Reply to: