[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Why are these packages in sarge?

I noticed that kernel-patch-2.6.10-hppa and kernel-patch-2.6.10-s390
are now in Sarge.  Should they be there?  There is no corresponding
kernel-source-2.6.10 package in Sarge to which these patches could be
applied (as it is only in Sid).  Just a question I had.


Roberto C. Sanchez

Reply to: