[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Latest AND package not yet build on ARM



On Tuesday 31 August 2004 13:24, Jérôme Warnier wrote:
> I guess I should tell it here if I want it to make it for Sarge.
> Tell me if I'd better tell someone else.
>
> The buildd never even tried to build it on ARM. This is a very small
> package, with very few dependencies, so I guess it should not take long
> to build it, even on ARM.

http://people.debian.org/~igloo/status.php

Package           arm
and 1.2.0-1     Needs build (185)

Attachment: pgpN3kencoFxX.pgp
Description: PGP signature


Reply to: