[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Instead of the amd64 GR: rudimentary amd64 support for sarge, need sponsor.

On Tue, Aug 03, 2004 at 12:28:23PM -0400, Daniel Burrows wrote:
>   gcc-3.4 is part of base, since it provides libgcc1 now.

Oops.  OK, it would have to be a separate GCC source package or depend
on a new version of toolchain-source then.  We could do this just for
sarge and build it from gcc-3.4 in unstable later.

Daniel Jacobowitz

Reply to: