[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Sarge: GCC 3.4 in Sid

It seems several people uploaded packages to Sid recently which got
build with GCC 3.4. I guess those were not meant like this.
Take a look at the following to learn more:

Jerome Warnier <jwarnier@beeznest.net>
BeezNest s.a r.l.

Reply to: