[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


I have filed a bug report against ftp.debian.org to request that this package 
be removed.

A large part of the problems I have in maintaining SE Linux is the significant 
functionality difference between 2.4.x and 2.6.x kernels.  So from now on I 
plan no support of 2.4.x in Debian (it will be on my personal web site when I 
have time for it).

http://www.coker.com.au/selinux/   My NSA Security Enhanced Linux packages
http://www.coker.com.au/bonnie++/  Bonnie++ hard drive benchmark
http://www.coker.com.au/postal/    Postal SMTP/POP benchmark
http://www.coker.com.au/~russell/  My home page

Reply to: