[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Help to install RRD Tools on Win2K

Dear Users,
	I already download & installed ActivePerl 5.6 &
	Also changed directory to c:\rrdtool\perl-shared
	& finally applied command ppm install rrds.ppd
	But it will give error of "Failed to load PPM_DAT file Can't use an
undefined value as a SCALAR reference at C:/perl/site/lib/PPM.pm line 1678,
<DATA> line 40."
	Can you help me in this matter ?
	Waiting for your positive reply.

Reply to: