[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packages still using old-style debconf



Hi.

Christian Perrier wrote:
> packages currently not using po-debconf for debconf templates.
Thanks to Martin and you for your efforts,

- phpgroupware-phpgroupware is no more, for
- phpgroupware this is bug #93586, which is pending (i.e. the packages
  are ready, I've asked Jamin Collins to take a look - very recently,
  though).
  Maybe the bug should be renamed, but hopefully it'll just get closed
  real soon.

Regards

T.
-- 
Thomas Viehmann, <http://beamnet.de/tv/>

Attachment: pgpqttkvWc6D1.pgp
Description: PGP signature


Reply to: