[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

emacs20 has been removed - update your (build-)depends

Quite large number of packages either build-depend or depend on
emacs20 | other versions of emacs.  Since emacs20 has been removed
from the archive, please update your (build-)depends.

I'll notify maintainers in a week directly if they've not fixed it
yet, and will file (minor) bug reports in 2 weeks.
Martin Michlmayr

Reply to: