[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libvorbis-dev missing from sarge

It seems to me that libvorbis package is missing from the repository of sarge. 
Trying to install kdelibs4-dev depends on libvorbis0-dev in a tree that could 
not be satisfied.

Don't go around saying the world owes you a living.  The world owes you
nothing.  It was here first.
		-- Mark Twain

Reply to: