[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

bug report #208857 disappeard ?

I don't understand why but I am unable to find a bug report I filled 3
days ago. Can someone explain me what happen?


See below the ack from bugs.debian.org. I even submitted more info (a
full trace that took me a long time to get).


-----Message suivi-----
From: Debian Bug Tracking System <owner@bugs.debian.org>
To: christophe barbe <christophe@debian.org>
Subject: Bug#208857: Acknowledgement (gimp1.3: Segfault on Layer Mask in Layer Dialog on PowerPC)
Date: 05 Sep 2003 12:33:06 -0500

Thank you for the problem report you have sent regarding Debian.
This is an automatically generated reply, to let you know your message has
been received.  It is being forwarded to the package maintainers and other
interested parties for their attention; they will reply in due course.

Your message has been sent to the package maintainer(s):
 Ari Pollak <ari@debian.org>

If you wish to submit further information on your problem, please send
it to 208857@bugs.debian.org (and *not* to

Please do not reply to the address at the top of this message,
unless you wish to report a problem with the Bug-tracking system.

Debian bug tracking system administrator
(administrator, Debian Bugs database)
Christophe Barbe <christophe.barbe@ufies.org>
GnuPG FingerPrint: E0F6 FADF 2A5C F072 6AF8  F67A 8F45 2F1E D72C B41E

Attachment: signature.asc
Description: Ceci est une partie de message =?ISO-8859-1?Q?num=E9riquement?= =?ISO-8859-1?Q?_sign=E9e?=

Reply to: