[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: but I want the GNU versions of packages

David B Harris <david@eelf.ddts.net> writes:
> A fair numbe rof those apps you probably want were implemented in Debian
> before GNU made their own versions - install-info(8) is one of the ones
> most often griped about.

Careful... mentioning this issue invariably seems to generate all kind
of bile from the dpkg maintainers.

[|nurgle|]  ddt- demonic? so quake will have an evil kinda setting? one that
            will  make every christian in the world foamm at the mouth?
[iddt]      nurg, that's the goal

Reply to: