[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libgtk2.0-0 conflicts with libgdkxft0?

Hi, Tom Badran wrote:

>>    You could still try to install gdkxft without the system-wide
>> LD_PRELOAD, and only use it in two wrappers (for xmms and gnucash).
> But there is no way of installing the pacakge? Or can i force it

Sure there is. Download the source, remove the Conflicts: line, and build
it yourself.  ;-)

Matthias Urlichs   |   {M:U} IT Design @ m-u-it.de   |  smurf@smurf.noris.de
Disclaimer: The quote was selected randomly. Really. | http://smurf.noris.de
Research is reading two books that have never been read in order to write a
third that will never be read.

Reply to: