[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian for x86-64 (AMD Opteron)

Le Thu, Apr 10, 2003, à 03:33:39PM +0200, Wichert Akkerman a écrit:

> That way you could do something like:
> # echo x86-64 >> /etc/dpkg/legal-archs
> # dpkg -i libgtk2-2.0-1_i386.deb
> # dpkg -i lib64gtk2-2.0-1_x8664.deb

Will we have to also have lib64gtk2.0-dev? Wouldn't that have pretty bad
inconvenient consequences on the build dependencies?

	-- Cyrille


Reply to: