[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#172800: ITP: kernel-patch-acpi -- Advanced ACPI support for the Linux kernel



Package: wnpp
Version: unavailable; reported 2002-12-12
Severity: wishlist

* Package name    : kernel-patch-acpi
  Version         : 20021205-2.4.20
  Upstream Author : http://sf.net/project/memberlist.php?group_id=36832
* URL             : http://sf.net/projects/acpi
* License         : GPL
  Description     : Advanced ACPI support for the Linux kernel

This patch provides more advanced ACPI features for the Linux kernel.

-- System Information:
Debian Release: testing/unstable
Architecture: i386
Kernel: Linux fishbowl 2.4.19-grsec+freeswan-fishbowl #1 Thu Nov 28 09:36:25 CET 2002 i686
Locale: LANG=en_GB.ISO-8859-15, LC_CTYPE=de_DE.ISO-8859-15


-- 
Please do not CC me! Get a proper mailer instead: www.mutt.org
 
 .''`.     martin f. krafft <madduck@debian.org>
: :'  :    proud Debian developer, admin, and user
`. `'`
  `-  Debian - when you have better things to do than fixing a system
 
NOTE: The public PGP keyservers are broken!
Get my key here: http://people.debian.org/~madduck/gpg/330c4a75.asc

Attachment: pgpTMTpATMIh9.pgp
Description: PGP signature


Reply to: