[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Why are new package versions depending on libc6 in unstable?



Jason Gunthorpe wrote:
> I don't know for certain, but I find it hard to belive that so many
> minor debian versions are changing binary compatibility in any way at
> all.

Those glibc guys are pulling from cvs on like a daily basis. <insert
overfiend rant>.

-- 
see shy jo

Attachment: pgpMSAuTSlnBn.pgp
Description: PGP signature


Reply to: