[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Security notification script



On Mon, Sep 02, 2002 at 02:19:10PM +0200, Ola Lundqvist wrote:
> See for example: http://www.debian.org/security/2002/dsa-159
> 
> "... For the unstable distribution (sid) this has been fixed in version
> 1.5.2-24 of Python 1.5, in version 2.1.3-6a of Python 2.1 and in version
> 2.2.1-8 of Python 2.2. Python 2.3 is not affected by this problem..."

That sort of information is provided as a convenience if the unstable
package is available. It should not be relied upon.

-- 
Mike Stone

Attachment: pgpTZMWoUMf5V.pgp
Description: PGP signature


Reply to: