[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Evms-devel] [ANNOUNCE] EVMS Release 1.1.0-pre4

On Sat, 6 Jul 2002, Jérôme Marant wrote:

> Thanks to dpkg 1.10, you could version it 1.1.0~pre4 which is always
> less than 1.1.0.
> My 2 cents.

As a dpkg developer, you can't use that yet.  Not until dpkg 1.10(or a later
version) as entered stable.  Not to mention that all other tools need to
support it(apt, dak, others).

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: