[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

mozilla-browser conflicts with galeon 1.2.3?

Ok, I've checked the package documentation directory, Debian's BTS,
upstream's BTS (Mozilla and Gnome), and various mailing-list archives
without success.  Can anyone tell me why mozilla 2:1+rc3-1 conflicts
with galeon 1.2.3 (which isn't even packaged yet)???  I'm confused...

Do You Yahoo!?
Yahoo! - Official partner of 2002 FIFA World Cup

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: