[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Any CAML people want to take over efuns?

Brent Fulgham put efuns up for adoption over a year ago.  It's got 3
release critical bugs open against it.  I considered adopting it, but
as I don't know CAML and don't like emacs, it would be a bad choice.
Please, could someone who knows CAML adopt this package and look it over?

Otherwise, let's purge it from the archive.  It doesn't even build any
more on x86:

/usr/bin/ocamlc -I ../ocamlsrc/version/include  -c options.ml
File "options.ml", line 113, characters 4-6:
Syntax error
make[2]: *** [options.cmo] Error 2

Revolutions do not require corporate support.

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: