[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: problems with binary NMU and apt



On Saturday 15 September 2001 07:29, you wrote:
> In my case it's esound-common, which in turn makes the entire gnome tree
> not installable.

Most of the esound packages have a 'esound-common (>= ${Source-Version})'
dependency in debian/control. Is there any generic solution for the problem?

Regards,
Gerhard



Reply to: