[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Automake 2.50 test summary (was: Re: Proposed Autoconf 2.50 path)

>>>> "BP" == Ben Pfaff <pfaffben@msu.edu> writes:


BP> I am thinking about just filing bugs against the packages with
BP> errors, suggesting that they be updated or adapted for use with
BP> the autoconf2.13 package.

I don't understand why do you want to fill bug report against these package.

I've only one package who doesn't build (gnome-core) and I know why. This is
a problem with the xml-i18n-tools package, of course related to autoconf.

I'll not downgrade to autoconf 2.13 I'm just waiting for a xml-i18n-tools


Reply to: