[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: apt complaining about valid dependencies

On Mon, 7 May 2001, Oliver Elphick wrote:

> What is apt-get upgrade complaining about here?  On a cursory glance,
> there isn't anything wrong with any of these proposed installations:

It's an error with how the message is printed, it is showing the wrong
number for 'is to be installed' IIRC.


Reply to: