[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#94195: general: apt-get of gs-aladdin debconf leads to defoma-subst problem

Package: general
Version: 20010416
Severity: wishlist

I went to apt-get install the newest gs-aladdin from unstable,
and apt-get decided debconf also needed to be upgraded.  Upon
configuring, I get defoma-subst errors in attempting to install/
configure gs-aladdin.  dselect also gets these errors. 

-- System Information
Debian Release: 2.2
Kernel Version: Linux main 2.2.15 #2 Wed May 31 15:52:26 MDT 2000 i586 unknown

Reply to: