I have some trouble with apache-common and libapache-mod-perl packages in unstable. libapache-mod-perl depends on apache-common >= 1.3.14 and << 1.3.15, but apache-common in unstable is 1.3.19-1. How I can use mod-perl in such a condition ? Bye -- - Zack - Stefano Zacchiroli <firstname.lastname@example.org> ICQ# 33538863 Home Page: http://www.students.cs.unibo.it/~zacchiro Undergraduate Student of Computer Science at University of Bologna, Italy SysAdm of verdicchio.students.cs.unibo.it (220.127.116.11) "Information wants to be Open"
Description: PGP signature