[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

apache-common and mod-perl in unstable



I have some trouble with apache-common and libapache-mod-perl packages
in unstable.
libapache-mod-perl depends on apache-common >= 1.3.14 and << 1.3.15, but
apache-common in unstable is 1.3.19-1.

How I can use mod-perl in such a condition ?

Bye

-- 
	- Zack -

Stefano Zacchiroli <zack@cs.unibo.it> ICQ# 33538863
Home Page: http://www.students.cs.unibo.it/~zacchiro
Undergraduate Student of Computer Science at University of Bologna, Italy
SysAdm of verdicchio.students.cs.unibo.it (130.136.3.134)
	"Information wants to be Open"

Attachment: pgpePqKyxVpq1.pgp
Description: PGP signature


Reply to: