[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: device3dfx-source does not compile for me. At least not with kernel 2.4.2-ac25

Adam VanderHook wrote:

> What version of Debian and/or device3dfx-source are you using.  I know
> that device3dfx-source 2.3.4-2 (which is dist with potato) doesn't
> mention anything about working with 2.3/2.4 kernels while
> device3dfx-source 2000.11.02 does.

I run unstable, sid.
It is device3dfx-source 2000.11.02 I have.

Sorry I failed to mention that in the first email post.

I'm bleeding edge Debianite. :)

Brock Lynn

Reply to: