[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

sipp: Can this package be removed?

On Wed, Jan 24, 2001 at 07:50:53PM -0800, Ryan Murray wrote:
> severity 61448 serious
> thanks
> sipp fails to build due to attempting to use an egcc compiler, which doesn't
> exist on i386 or mips, and probably most other architectures.  This should
> be changed to gcc.

Question: Did anybody use this package at all? Seems like it exists in
Debian since 1998 but there was only a single bugreport in that time 
(in case the archive lasts long enough). Can we agree that this package
can be removed?



Attachment: pgpr5FbRM2Iop.pgp
Description: PGP signature

Reply to: