Re: Bug#84406: ITP: shoop - OOP in shell
On 20010201T144034-0600, Adam Heath wrote:
> On Thu, 1 Feb 2001, Antti-Juhani Kaijanaho wrote:
> > /me notes that this program should be called "oopsh".
> No it shouldn't. We decided to name it shoop.
Just to make sure nobody misunderstood: I did not expect my suggestion
to be taken seriously.
%%% Antti-Juhani Kaijanaho % email@example.com % http://www.iki.fi/gaia/ %%%
Keep the Deja Archive Alive!