[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: What happened to libnss1-compat?

On Thu, Jan 04, 2001 at 11:03:15AM +0100, Michael Meskes wrote:
> I have a commercial binary that needs this library. Yes, I can find it in
> potato, but not in unstable. Is there a new package providing
> libnss1-compat?

libnss1-compat would not compile cleanly with the latest glibc. So if
you need this, either keep it around from potato, or convince someone to
package it seperately.

/  Ben Collins  --  ...on that fantastic voyage...  --  Debian GNU/Linux   \
`  bcollins@debian.org  --  bcollins@openldap.org  --  bcollins@linux.com  '

Reply to: