[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: need a NMU for dillo && x86 autobuilder problem

On Sun, Nov 19, 2000 at 06:31:26PM -0800, Aaron Lehmann wrote:
> Why doesn't dpkg conflict with libc5?

Because it would be nonsense. It doesn't have to do especially with libc5,
but with how the dependencies are calculated. dpkg has to be fixed (if not
already done).


Roland Bauerschmidt <rb@debian.org>

Reply to: