[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: To package

On Thu, Nov 09, 2000 at 02:38:37PM +0100, Roland Bauerschmidt wrote:
> IIRC there were problems that it only compiles with QT1 and KDE1 libs
> and we therefore cannot distribute it. But I am not sure...

In any case Raphael Bossek is maintaining a kdevelop package. 


Reply to: