[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: help: how install sendmail 8.11 with old libc6

24.10.2000 pisze Jaume Teixi (teixi@6tems.com):

> well, which methods I have for installing apache and sendmail from
> woody deb-src using old libc6 ?

use only `deb-src' lines pointing to woody, all binary repositories
data should point to potato / security-updates. Use then apt-get source
sendmail and recompile.

best regards,

[ Miros/law L Baran, baran-at-knm-org-pl, neg IQ, cert AI ] [ 0101010 is ]
[ BOF2510053411, makabra.knm.org.pl/~baran/, alchemy pany ] [ The Answer ] 

                   For a good time, call (415) 642-9483

Reply to: