[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libc6 2.1.94, or rather, libdb.so.[23] and libdb2.so.2

On Sat, Sep 30, 2000 at 09:18:49AM -0400, Ben Collins wrote:
> Install 2.1.94-3 from incoming. It fixes all of the issues.

Thanks, that works pretty well.
Debian GNU/Linux 2.2 is out! ( http://www.debian.org/ )
Email:  Herbert Xu ~{PmV>HI~} <herbert@gondor.apana.org.au>
Home Page: http://gondor.apana.org.au/~herbert/
PGP Key: http://gondor.apana.org.au/~herbert/pubkey.txt

Reply to: