[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#65715: potato install script fails

Package: general

Why no Package for install bugs?

I am trying to install the potato release via ftp.
Got to loading software lists off net, then it asks
"simple or advanced" package installation.
I pick either one and I see
"perl5 syntax error in file   open3.pm    select(.."

(sorry exact message flies by and screen clears).

Reply to: