[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packages removed from frozen

Richard Braakman <dark@xs4all.nl> writes:

> I have removed these packages from the frozen distribution today.  They
> are still available in unstable (except for xemacs20).
> Package: clisp (debian/main).
> Maintainer: Kevin Dalley <kevind@rahul.net>
>   62533 Clisp crashes when it looks for lisp.run in the wrong place.
> [Maintainer won't be able to fix it in time, and nobody else was interested]

clisp should not have been from potato.  The reported bug applied only
to the unstable release.  Please replace clisp.  Unfortunately, I was
out of town for a while and only followed my personal email.

Kevin Dalley

Reply to: