[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ncurses3.4

On Wed, 5 Apr 2000, Richard Braakman wrote:

> On Wed, Apr 05, 2000 at 03:25:58PM +0400, Michael Sobolev wrote:
> > What's the current feeling toward this package in potato?  Is not it too old to
> > be there?  I see that there only three packages that depend on it: trn, scilab
> > and mgt.
> Removing it from woody will be enough.  No need to rush it out of potato.

BTW: Will we remove libc5 also in woody? It's older than ncurses3.4...

 "50eb38959432fa7430e3adc5b7e54d1b" (a truly random sig)

Reply to: