[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Obsolete packages

On Fri, Mar 31, 2000 at 09:41:29AM +0200 , Michael Meskes wrote:
> After upgrading my machine I found some obsolete packages. Before purging
> them I'd like to know if there are replacements:
> lde

yes. it had RC, and it is still in mess due to some strange gcc header
interactions :(

> manpages-net

this package appeared only for a short time (and yes, I have it installed
too). I think it was in Incoming only.

> gtkbrowser


				Petr Čech
Debian GNU/Linux maintainer - www.debian.{org,cz}

Reply to: