[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Release-critical Bugreport for March 31, 2000

BugScan reporter <bugscan@debian.org> writes:

> Package: sane (debian/main)
> Maintainer: Kevin Dalley <kevind@rahul.net>
>   60923  sane: Broken with Gimp 1.0

I uploaded a possible fix to this program a few days ago.  The problem
is that various versions of sane and xsane were not compiled with the
appropriate libgimp libraries on non-i386 platforms.

Kevin Dalley

Reply to: