[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: glibc-compat ???

On 23-Mar-00, 18:08 (CST), Andor Dirner <andor@ady-endre.hu> wrote: 
> On Thu, 23 Mar 2000, Robert Varga wrote:
> > 
> > The other one it breaks is Oracle 8.0, and one needs to convert Redhat
> > compatibility libraries to be able install it, and a patch from Oracle.
> > 

FWIW, I'm running Oracle 8i (SQL*Plus reports v 8.1.5) with the latest
patches (as of a month ago) on a potato box with no obvious problems, I
don't have any compatibility libs installed.

Steve Greenland <vmole@swbell.net>
(Please do not CC me on mail sent to this list; I subscribe to and read
every list I post to.)

Reply to: